Follow Our FB Page << CircleMedia.in >> for Daily Laughter. We Post Funny, Viral, Comedy Videos, Memes, Vines...


QSM-02122: compatibility mode must be 8.1 or higher



QSM-02122: compatibility mode must be 8.1 or higher..

Answer / guest

Cause: The capability in question is not supported when the
compatibility mode is less than 8.1.

Action: Set the compatibility mode to 8.1 or higher.

Please add more information about this Error

Is This Answer Correct ?    0 Yes 0 No

Post New Answer

More Oracle Errors Interview Questions

NNL-00517: Insert-replaces a data item under an existing name

1 Answers  


PCC-02349: precision must be specified for this type

1 Answers  


ORA-14047: ALTER TABLE|INDEX RENAME may not be combined with other operations

1 Answers  


NZE-29187: unsupported validation mechanism

1 Answers  


DRG-11125: invalid format of existing log file string

1 Answers  






ORA-24023: Internal error in DBMS_AQ_EXP_INTERNAL.string [string] [string]

1 Answers  


PLS-00645: character set mismatch found at 'string' among operands in a COALESCE expression

1 Answers  


RMAN-08589: channel string: starting datafile conversion

1 Answers  


ORA-27473: argument string does not exist

1 Answers  


TNS-01017: set|show current_listener [<listener_name>]: sets|shows current listener

1 Answers  


LFI-01520: close() failed(OSD return value = string) in string.

1 Answers  


TNS-01062: The db subagent is already running.

1 Answers  






Categories