Follow Our FB Page << CircleMedia.in >> for Daily Laughter. We Post Funny, Viral, Comedy Videos, Memes, Vines...


ORA-01070: Using an old version of Oracle for the server



ORA-01070: Using an old version of Oracle for the server..

Answer / guest

Cause: Using pre 7.0.10.1 version of oracle for server

Action: Upgrade server to post 7.0.10.1 version

Please add more information about this Error

Is This Answer Correct ?    0 Yes 0 No

Post New Answer

More Oracle Errors Interview Questions

LSX-00266: missing required attribute "~S"

1 Answers  


ORA-28262: global_context_pool_size has invalid value.

1 Answers  


ORA-07244: ssfccf: create file failed, file size limit reached.

1 Answers  


ORA-38482: no elementary attributes defined in the attribute set

1 Answers  


ORA-12994: drop column option only allowed once in statement

1 Answers  






TNS-12560: TNS:protocol adapter error

1 Answers  


ORA-08268: create_ora_addr: cannot close nameserver

1 Answers  


NPL-00302: ASN.1 type tag is greater than maximum of 16383

1 Answers  


ORA-01482: unsupported character set

1 Answers  


ORA-01591: lock held by in-doubt distributed transaction string

1 Answers  


ORA-12036: updatable materialized view log is not empty, refresh materialized view

1 Answers  


ORA-01086: savepoint 'string' never established

1 Answers  






Categories