Follow Our FB Page << CircleMedia.in >> for Daily Laughter. We Post Funny, Viral, Comedy Videos, Memes, Vines...


ORA-06518: PL/SQL: Probe version string incompatible with
version string



ORA-06518: PL/SQL: Probe version string incompatible with version string..

Answer / guest

Cause: The current version of Probe is incompatible with the
version on the ORACLE server.

Action: Refer to the documentation to ensure that this
degree of compatibility is supported.

Please add more information about this Error

Is This Answer Correct ?    0 Yes 0 No

Post New Answer

More Oracle Errors Interview Questions

TNS-12533: TNS:illegal ADDRESS parameters

1 Answers  


DRG-11220: Third-party filter is out of memory.

1 Answers  


NNL-00303: Server checking for reload

1 Answers  


ORA-22619: all collection elements have already been accessed

1 Answers  


ORA-06258: NETNTT: cannot allocate context area

1 Answers  






SQL*Loader-03121: Maximum record length of [number] exceeded for bad or discard file

1 Answers  


PLS-00483: exception 'string' may appear in at most one exception handler in this block

1 Answers  


ORA-16730: Error executing dbms_logstdby.skip_txn procedure

1 Answers  


TNS-04006: Invalid password

1 Answers  


ORA-02188: Cannot enable instance publicly

1 Answers  


PCC-02014: Syntax error at line number, column number, file string:

1 Answers  


ORA-09709: soacon: failed to accept a connection.

1 Answers  






Categories